Changes

Jump to: navigation, search

OPS535 Postfix SPF

5 bytes added, 14:21, 9 December 2015
Required Packages for checking SPF in Postfix
= Required Packages for checking SPF in Postfix =
* pypolicyd-spf (from the epel repository, if epel is not enable on your CentOS 7.0 system, you need to run "yum install epel-release" to install it.)
* pypolicyd-spf depends on python-pydns, python-pyspf, and python-ipaddr packages. All three python modules will be installed if you use yum to install pypolicyd-spf.
= Tasks =
1,456
edits

Navigation menu